[Consulta] No registrado en la red

Discusiones y consultas sobre el operador Telecom Personal.

Moderador: Gamer222

Responder
Avatar de Usuario
Alexis0159
Argimaniaco
Argimaniaco
Mensajes: 778
Registrado: Lun Nov 18, 2013 2:22 am

[Consulta] No registrado en la red

Mensaje por Alexis0159 » Vie Mar 01, 2019 9:01 pm

Hace 5 días compre un chip nuevo personal para usarlo en un s7390l cuando lo inserté no tenía señal pero lo raro es que no tuve problemas para registrarlo al *234# con mis datos, luego de registrarlo seguía sin señal, llame al *111# y me decía No registrado en la red.

Probé el chip nuevo en otro celular un s6810l el que uso actualmente y sí tenía señal :o asi que decidí usarlo en este dispositivo y al chip viejito lo dejé para el s7390l pero resulta que ahora el chip nuevo no me da señal en ninguno de los dos celulares por más que le haga presión al chip no hay caso.

¿Alguien sabe si esto se debe al registro por el *234#?

Imagen

(((Iván)))
Moderador Global
Moderador Global
Mensajes: 3435
Registrado: Mié Oct 22, 2008 1:21 am
Ubicación: corrientes
Contactar:

Re: [Consulta] No registrado en la red

Mensaje por (((Iván))) » Vie Mar 01, 2019 9:30 pm

Probaste llamando al *chip (*2447)?
Quizás fue dado de baja

Avatar de Usuario
Alexis0159
Argimaniaco
Argimaniaco
Mensajes: 778
Registrado: Lun Nov 18, 2013 2:22 am

Re: [Consulta] No registrado en la red

Mensaje por Alexis0159 » Vie Mar 01, 2019 9:35 pm

(((Iván))) escribió:
Vie Mar 01, 2019 9:30 pm
Probaste llamando al *chip (*2447)?
Quizás fue dado de baja
Sí pero me sale lo mismo no registrado en la red, probe el chip en un nokia e5 y funciona sin problemas que raro.

(((Iván)))
Moderador Global
Moderador Global
Mensajes: 3435
Registrado: Mié Oct 22, 2008 1:21 am
Ubicación: corrientes
Contactar:

Re: [Consulta] No registrado en la red

Mensaje por (((Iván))) » Vie Mar 01, 2019 9:51 pm

Muy raro. Te recomiendo que te contactes con personal por MP en facebook. Te responden al toque y te dirán qué es lo que sucede, detallale bien nomas. No creo que sea problema de los celulares.

paul00
Argim Starter
Argim Starter
Mensajes: 182
Registrado: Vie Jul 25, 2014 1:42 am

Re: [Consulta] No registrado en la red

Mensaje por paul00 » Sab Mar 02, 2019 2:24 am

Alexis0159 escribió:
Vie Mar 01, 2019 9:01 pm
Hace 5 días compre un chip nuevo personal para usarlo en un s7390l cuando lo inserté no tenía señal pero lo raro es que no tuve problemas para registrarlo al *234# con mis datos, luego de registrarlo seguía sin señal, llame al *111# y me decía No registrado en la red.

Probé el chip nuevo en otro celular un s6810l el que uso actualmente y sí tenía señal :o asi que decidí usarlo en este dispositivo y al chip viejito lo dejé para el s7390l pero resulta que ahora el chip nuevo no me da señal en ninguno de los dos celulares por más que le haga presión al chip no hay caso.

¿Alguien sabe si esto se debe al registro por el *234#?

Imagen
Hola hoy paso lo mismo en la zona que vivo me salia el mismo problema se fue la señal como a las 02:00 y no volvio hasta las 12:30 tambien pense que me habian dado de baja pero resulta que varias personas les habia pasado lo mismo
Hola

Responder