Problemas Con HTTP injector

Solicitud, consultas, aportes y discusiones sobre juegos-aplicaciones Android / iPhone / Java / Symbian / Windows Mobile OS
Responder
WalterDjb
Nuevo Usuario
Nuevo Usuario
Mensajes: 1
Registrado: Sab Oct 08, 2016 3:28 pm
Agradecido: 0
Agradecimiento recibido: 0

Problemas Con HTTP injector

Mensaje por WalterDjb »

Hola como están. Últimamente estoy teniendo problemas con HTTP injector se desconecta cada tanto con el error Conexión perdida Cannot read full block, EOF reached. Es un error recurrente que no puedo solucionar. Pude darme cuenta que pasa cuando se envía datos al servidor no pasa cuando se reciben los datos. Alguien tuvo ese problema y pudo solucionarlo?
mandingaloco
Argimiano Intensivo
Argimiano Intensivo
Mensajes: 334
Registrado: Dom Abr 29, 2018 8:46 pm
Agradecido: 60 veces
Agradecimiento recibido: 40 veces

Re: Problemas Con HTTP injector

Mensaje por mandingaloco »

Se está hablando en personal eso que vos decís
Httpcustomer
Nuevo Usuario
Nuevo Usuario
Mensajes: 1
Registrado: Lun Feb 24, 2020 11:20 am
Agradecido: 0
Agradecimiento recibido: 0

Re: Problemas Con HTTP injector

Mensaje por Httpcustomer »

Yo tengo el mismo problema y lo solicione usando http cust con un payload que no usa host
Lcuello424
Nuevo Usuario
Nuevo Usuario
Mensajes: 5
Registrado: Mié Mar 11, 2020 7:35 pm
Agradecido: 0
Agradecimiento recibido: 0

Re: Problemas Con HTTP injector

Mensaje por Lcuello424 »

Podes pasarme esa solucion? Me ayudarias un monton
Lcuello424
Nuevo Usuario
Nuevo Usuario
Mensajes: 5
Registrado: Mié Mar 11, 2020 7:35 pm
Agradecido: 0
Agradecimiento recibido: 0

Re: Problemas Con HTTP injector

Mensaje por Lcuello424 »

Httpcustomer escribió: Mié Mar 11, 2020 10:33 am Yo tengo el mismo problema y lo solicione usando http cust con un payload que no usa host
Amigo me podes pasar la solucion esa.. me ayudarias un monton..
Lcuello424
Nuevo Usuario
Nuevo Usuario
Mensajes: 5
Registrado: Mié Mar 11, 2020 7:35 pm
Agradecido: 0
Agradecimiento recibido: 0

Re: Problemas Con HTTP injector

Mensaje por Lcuello424 »

Httpcustomer escribió: Mié Mar 11, 2020 10:33 am Yo tengo el mismo problema y lo solicione usando http cust con un payload que no usa host
Lo usas ahora busque y no encontre
Responder