Bienvenido(a), Visitante. Por favor, ingresa o registrate.
¿Perdiste tu email de activación?





« anterior próximo »
Páginas: [1] 2   Ir Abajo
Imprimir Compartir
Autor Tema: [DUDA O SOLUCION] ¿H+ 8Mb vs LTE 2Mb? con VPN y trick (Leído 981 veces)
Emmanueljl
Nuevo Usuario
*
Foro Argim Rank: 5
Desconectado Desconectado

Fecha de registro: Jul 2008
Mensajes: 42



Ver Perfil
« : Miércoles 09/08/17 - 00:39 hs »

Hola, como dice el tema, les comento, que al usar la conexión H+ con VPN s y al descargar me llega como hasta 8Mbits en cambio en LTE 4G solo lo máximo que llega es a 2Mbs. Eh cambiado proxy también usa diferentes puertos, y no pasa de la velocidad que realmente tiene que ser el LTE 4G, nosé si habría que modificar alguna línea o parámetro, y quería saber si a alguien le pasa o ha pasado. Saludos
PD: esa velocidad de hasta 8 me toma después de las 00hs durante el día llega hasta 3mb
« Última modificación: Domingo 20/08/17 - 08:38 hs por Gamer222 - Motivo: Título corregido. » En línea
mark2014
Argimiano Intensivo
***
Foro Argim Rank: 12
Desconectado Desconectado

Fecha de registro: May 2014
Mensajes: 369


Argentina Argentina


Ver Perfil
« Responder #1 : Miércoles 09/08/17 - 00:53 hs »

Hola, como dice el tema, les comento, que al usar la conexión H+ con VPN s y al descargar me llega como hasta 8Mbits en cambio en LTE 4G solo lo máximo que llega es a 2Mbs. Eh cambiado proxy también usa diferentes puertos, y no pasa de la velocidad que realmente tiene que ser el LTE 4G, nosé si habría que modificar alguna línea o parámetro, y quería saber si a alguien le pasa o ha pasado. Saludos
PD: esa velocidad de hasta 8 me toma después de las 00hs durante el día llega hasta 3mb
con saldo o sin saldo?
En línea
◉‿◉ Lammer xTreme Maniaco(Luis-930[Luis Alejandro Vega]) ◉‿◉
xTreme Argimmer
*****
Foro Argim Rank: 81
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Mar 2012
Mensajes: 1900


( ͡◉ ͜ʖ ͡◉)Hacking is our weapon. I love Cookies ♥

Argentina Argentina


alucardd.hellsing1
Ver Perfil
« Responder #2 : Miércoles 09/08/17 - 00:55 hs »

En línea

  • Cada hombre debe decidir si va a caminar en la luz del altruismo creativo o en la oscuridad del egoísmo destructivo.
Emmanueljl
Nuevo Usuario
*
Foro Argim Rank: 5
Desconectado Desconectado

Fecha de registro: Jul 2008
Mensajes: 42



Ver Perfil
« Responder #3 : Miércoles 09/08/17 - 02:01 hs »

Mark con saldo me funciona así.
En línea
mark2014
Argimiano Intensivo
***
Foro Argim Rank: 12
Desconectado Desconectado

Fecha de registro: May 2014
Mensajes: 369


Argentina Argentina


Ver Perfil
« Responder #4 : Miércoles 09/08/17 - 13:13 hs »

Mark con saldo me funciona así.
ok
En línea
Nick72x
Argimiano Intensivo
***
Foro Argim Rank: 3
Desconectado Desconectado

Fecha de registro: Jul 2013
Mensajes: 379


Argentina Argentina


Ver Perfil
« Responder #5 : Miércoles 09/08/17 - 13:24 hs »

raro no estara muy saturado en tu zona el 4g a mi me alcanza velocidades altisimas
En línea
Emmanueljl
Nuevo Usuario
*
Foro Argim Rank: 5
Desconectado Desconectado

Fecha de registro: Jul 2008
Mensajes: 42



Ver Perfil
« Responder #6 : Miércoles 09/08/17 - 14:17 hs »

raro no estara muy saturado en tu zona el 4g a mi me alcanza velocidades altisimas
Alguien que lo utilice con 4g para compartir configuración de ovpn? Así mando por privado y vemos si está igual
En línea
Binely15
Argim Starter
**
Foro Argim Rank: 3
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Feb 2009
Mensajes: 186


Argentina Argentina


Ver Perfil
« Responder #7 : Miércoles 09/08/17 - 18:18 hs »

aprovecho el tema para preguntar tengo un teléfono que tiene la configuración gprs.perso... lo modifique por que la velocidad es lenta datos.perso.... mejoro mucho pero nunca agarra 4g, o 4g tiene otra configuración o es el chip? el celular es un blu creo que tiene 4g. otra cosa nunca abre la pagina que informa que no tiene crédito, directamente me manda al dinosaurio 
En línea
VortexHiman
Argimiano Intensivo
***
Foro Argim Rank: 1
Desconectado Desconectado

Fecha de registro: Sep 2015
Mensajes: 368


Argentina Argentina


Ver Perfil
« Responder #8 : Miércoles 09/08/17 - 20:30 hs »

aprovecho el tema para preguntar tengo un teléfono que tiene la configuración gprs.perso... lo modifique por que la velocidad es lenta datos.perso.... mejoro mucho pero nunca agarra 4g, o 4g tiene otra configuración o es el chip? el celular es un blu creo que tiene 4g. otra cosa nunca abre la pagina que informa que no tiene crédito, directamente me manda al dinosaurio 
Pueden ser varias cosas y la mas probable es que no tenga la banda 4AWS que utilizan las empresas para poder utilizar 4G aqui en argentina o la SIM es muy antigua y solo funciona en H+
En línea
◉‿◉ Lammer xTreme Maniaco(Luis-930[Luis Alejandro Vega]) ◉‿◉
xTreme Argimmer
*****
Foro Argim Rank: 81
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Mar 2012
Mensajes: 1900


( ͡◉ ͜ʖ ͡◉)Hacking is our weapon. I love Cookies ♥

Argentina Argentina


alucardd.hellsing1
Ver Perfil
« Responder #9 : Miércoles 09/08/17 - 21:20 hs »

aprovecho el tema para preguntar tengo un teléfono que tiene la configuración gprs.perso... lo modifique por que la velocidad es lenta datos.perso.... mejoro mucho pero nunca agarra 4g, o 4g tiene otra configuración o es el chip? el celular es un blu creo que tiene 4g. otra cosa nunca abre la pagina que informa que no tiene crédito, directamente me manda al dinosaurio  

[Inicia sesión para ver este link]
En esa pagina pones tu celular y te dice si funciona con 4G en argentina Guiñar
Yo tengo dos blu el studio x mini y studio c5+5 LTE.
« Última modificación: Miércoles 09/08/17 - 21:23 hs por Luis Alejandro Vega » En línea

  • Cada hombre debe decidir si va a caminar en la luz del altruismo creativo o en la oscuridad del egoísmo destructivo.
EMILIO200
Argim Starter
**
Foro Argim Rank: 1
Desconectado Desconectado

Fecha de registro: Sep 2012
Mensajes: 86


Argentina Argentina


Ver Perfil
« Responder #10 : Miércoles 09/08/17 - 22:36 hs »

a mi me me funciona a la misma velocidad 4g y H+ 700 a 900 kb/s
En línea
angraxa
xTreme Argimmer
*****
Foro Argim Rank: 68
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Abr 2011
Mensajes: 2835


Metal for ever

Argentina Argentina


Ver Perfil
« Responder #11 : Miércoles 09/08/17 - 22:46 hs »

a mi me me funciona a la misma velocidad 4g y H+ 700 a 900 kb/s
por alguna razon no te esta funcionando el 4g, pedile a perso por face o twitter que te vea si la linea efectivamente esta usando 4g, otra seria probar a la madrugada despues de las 2 am.
En línea
Binely15
Argim Starter
**
Foro Argim Rank: 3
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Feb 2009
Mensajes: 186


Argentina Argentina


Ver Perfil
« Responder #12 : Jueves 10/08/17 - 01:02 hs »

ok muchachos gracias ahora veo
En línea
fabianjuan
Argimiano Intensivo
***
Foro Argim Rank: 28
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Ene 2015
Mensajes: 414


Argentina Argentina


Ver Perfil
« Responder #13 : Jueves 10/08/17 - 09:02 hs »

hay un blu estudio c,que no tiene 4g y otros studio si
fíjate bien que celu tenés Impresionado
En línea

"la comodidad es la enemiga del sentido del esfuerzo"
MaxcityModz
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Feb 2016
Mensajes: 46


Bussines: 541135145129

Argentina Argentina


Ver Perfil
« Responder #14 : Jueves 10/08/17 - 16:22 hs »

para sacarte las dudas si el el vpn o el proxy, hace 2 pruebas de medición sin vpn, en 4g y 3g, ahí te vas a dar cuenta si es por saturacion de la red 4g o el vpn. saludos
En línea
 
Páginas: [1] 2   Ir Arriba
Imprimir
« anterior próximo »
Ir a:  

Página creada en 0.076 segundos con 20 consultas.