Bienvenido(a), Visitante. Por favor, ingresa o registrate.
¿Perdiste tu email de activación?





« anterior próximo »
Páginas: 1 2 [3] 4   Ir Abajo
Imprimir Compartir
Autor Tema: [APORTE] Squid Proxy Basta de Buscar Proxy (Leído 3529 veces)
Sabueso1982
Argim Starter
**
Foro Argim Rank: 2
Desconectado Desconectado

Fecha de registro: Sep 2015
Mensajes: 272


Argentina Argentina


Ver Perfil
« Responder #30 : Miércoles 07/06/17 - 14:37 hs »

Estaba usando el vpn de tcpvpn, usando la ip como proxy y muy bien navega todo lo que quieras en el celular, descargas etc... comparti los conexión mediante vpn tethering con la pc como de costumbre y me fumo los datos.. ahora estoy renovando... voy a compartir con vpnbook haber que  pasa !!!

Actualizo

Con vpnbooks no hubo dramas para compartir con siempre,  hay que cambiarle nomas el proxy si ser quiere compartir la conexión ... hay que buscar y buscar ja...
con la pc pasa eso hay que cerrar todas las apps previas que usen internet en la pc

aaaaahhhhh jaaaa... si la perra estaba descargando actualizaciones, debe ser eso que me boletio... buen dato .. gracias.
En línea
fabianjuan
Argimiano Intensivo
***
Foro Argim Rank: 28
Conectado Conectado
Sexo: Masculino

Fecha de registro: Ene 2015
Mensajes: 414


Argentina Argentina


Ver Perfil
« Responder #31 : Miércoles 07/06/17 - 14:50 hs »

en personal no me confío mucho hay mucha gente en mi ciudad que usa personal también se puede difundir rápido  no lo digo de mala manera sólo por preucaucion

si bien dicho en mi barrio que es chico pero que son unos cuantos los que andan en la web e visto como se fue personal y le dejo la antena movistar en la epoca del mms
 y ahora volvieron por eso nunca doy tanto detalle en captura mira rápido o que lento ando los tipos ven todo igual 
que nosotros
En línea

"la comodidad es la enemiga del sentido del esfuerzo"
VortexHiman
Argimiano Intensivo
***
Foro Argim Rank: 1
Desconectado Desconectado

Fecha de registro: Sep 2015
Mensajes: 368


Argentina Argentina


Ver Perfil
« Responder #32 : Lunes 12/06/17 - 11:38 hs »

A alguien mas los trick de personal en los ovpn les consumen los 50mb?
En línea
alporttela
Argim Starter
**
Foro Argim Rank: 6
Desconectado Desconectado

Fecha de registro: Ene 2014
Mensajes: 290


Argentina Argentina


Ver Perfil
« Responder #33 : Lunes 12/06/17 - 12:55 hs »

A alguien mas los trick de personal en los ovpn les consumen los 50mb?
No. Por lo menos a mí con saldo insuficiente no
En línea
VortexHiman
Argimiano Intensivo
***
Foro Argim Rank: 1
Desconectado Desconectado

Fecha de registro: Sep 2015
Mensajes: 368


Argentina Argentina


Ver Perfil
« Responder #34 : Lunes 12/06/17 - 13:05 hs »

A alguien mas los trick de personal en los ovpn les consumen los 50mb?
No. Por lo menos a mí con saldo insuficiente no
Yo lo he estado probando con saldo y los 50mb y de repente conecta pero consume los Megas  Llorar
En línea
Nick72x
Argimiano Intensivo
***
Foro Argim Rank: 3
Desconectado Desconectado

Fecha de registro: Jul 2013
Mensajes: 379


Argentina Argentina


Ver Perfil
« Responder #35 : Lunes 12/06/17 - 16:12 hs »

a mi se me bugeo me consumio los 50 mb y anduvo rapido por otros 150mb aprox y ahi se puso lento pero igual consume al toque los 50mb ahora con proxy
En línea
Theemix21
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: May 2017
Mensajes: 8


Argentina Argentina


Ver Perfil
« Responder #36 : Lunes 12/06/17 - 18:08 hs »

a mi me consume los datos con proxy creó que ya no me anda lástima me quede con ganas de seguir con más datos
En línea

No es necesario forjar una bala de plata. Pero si lo hace, no necesitará contar con la bondad de los monstruos.
Nick72x
Argimiano Intensivo
***
Foro Argim Rank: 3
Desconectado Desconectado

Fecha de registro: Jul 2013
Mensajes: 379


Argentina Argentina


Ver Perfil
« Responder #37 : Lunes 12/06/17 - 19:02 hs »

En claro sigue funcionando bien raro
En línea
angraxa
xTreme Argimmer
*****
Foro Argim Rank: 68
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Abr 2011
Mensajes: 2835


Metal for ever

Argentina Argentina


Ver Perfil
« Responder #38 : Lunes 12/06/17 - 19:47 hs »

En claro sigue funcionando bien raro
falta que confirmen mas users (con cualquier proxy consume megas?), pero no es raro ya que perso puede haber tapado ese hueco; tampoco va durar para siempre.
yo uso chip sin saldo y todo bien por ahi se pone lento pero anda bien, prueben con chip sin saldo o saldo insuficiente.
En línea
Gonzagonza88
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Ene 2017
Mensajes: 2


Argentina Argentina


Ver Perfil
« Responder #39 : Lunes 12/06/17 - 20:44 hs »

A mi me sigue funcionando con vpnbook, recién descargue un video y no consumió megas. Con vpnkeys no me puedo conectar. Uso Internet por día.
En línea
Nick72x
Argimiano Intensivo
***
Foro Argim Rank: 3
Desconectado Desconectado

Fecha de registro: Jul 2013
Mensajes: 379


Argentina Argentina


Ver Perfil
« Responder #40 : Lunes 12/06/17 - 21:46 hs »

parece que es tcpvpn que esta andando mal ahora no me conecta con nada ni con claro ni con personal

-- Actualizado --

probe con el canada de tcpvpn tampoco funciona esta caido o algo por el estilo
« Última modificación: Lunes 12/06/17 - 21:54 hs por Nick72x » En línea
pablolext
Argim Starter
**
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Sep 2013
Mensajes: 117


Argentina Argentina


Ver Perfil
« Responder #41 : Lunes 12/06/17 - 22:26 hs »

O bloqueron los IP?
En línea
Nick72x
Argimiano Intensivo
***
Foro Argim Rank: 3
Desconectado Desconectado

Fecha de registro: Jul 2013
Mensajes: 379


Argentina Argentina


Ver Perfil
« Responder #42 : Lunes 12/06/17 - 22:42 hs »

ya me volvio a funcionar tcp medio medio pero funciona
En línea
VortexHiman
Argimiano Intensivo
***
Foro Argim Rank: 1
Desconectado Desconectado

Fecha de registro: Sep 2015
Mensajes: 368


Argentina Argentina


Ver Perfil
« Responder #43 : Lunes 12/06/17 - 23:35 hs »

ya me volvio a funcionar tcp medio medio pero funciona
Sin consumir tus 50mb?
En línea
Nick72x
Argimiano Intensivo
***
Foro Argim Rank: 3
Desconectado Desconectado

Fecha de registro: Jul 2013
Mensajes: 379


Argentina Argentina


Ver Perfil
« Responder #44 : Martes 13/06/17 - 00:57 hs »

ya me volvio a funcionar tcp medio medio pero funciona
Sin consumir tus 50mb?
ni idea me quede sin credito en personal ahora estoy con claro
En línea
 
Páginas: 1 2 [3] 4   Ir Arriba
Imprimir
« anterior próximo »
Ir a:  

Página creada en 0.062 segundos con 20 consultas.