Bienvenido(a), Visitante. Por favor, ingresa o registrate.
¿Perdiste tu email de activación?





« anterior próximo »
Páginas: 1 2 3 [4] 5   Ir Abajo
Imprimir Compartir
Autor Tema: [APORTE] - Configuración Web Tunnel Personal (Leído 13526 veces)
Nick72x
Argimiano Intensivo
***
Foro Argim Rank: 3
Desconectado Desconectado

Fecha de registro: Jul 2013
Mensajes: 379


Argentina Argentina


Ver Perfil
« Responder #45 : Jueves 11/05/17 - 12:40 hs »

no se si es normal o no pero estoy usando nmd + vpn y el proxy lleva activo como 1 semana y algo 
En línea
angraxa
xTreme Argimmer
*****
Foro Argim Rank: 68
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Abr 2011
Mensajes: 2835


Metal for ever

Argentina Argentina


Ver Perfil
« Responder #46 : Jueves 11/05/17 - 14:17 hs »

no se si es normal o no pero estoy usando nmd + vpn y el proxy lleva activo como 1 semana y algo 
si es normal.
En línea
B Franciz
Argim Starter
**
Foro Argim Rank: 6
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Ago 2016
Mensajes: 123


Argentina Argentina


Ver Perfil
« Responder #47 : Miércoles 17/05/17 - 19:45 hs »

Volví para molestar chicos les cuento estaba probando WB, todo venia de 10 segui tal cual indicaron. "activar" eliminar act en opciones d desarrollador, me funcionaba bien (200kb/s) para mi eso es un lujo, luego pasando 15-20min se me desconectaba sola y me saltaba el cartel -alcansaste el limite diario de mb- bueno no le di bola xq supuestamente con la opción que active anteriormente, ya estaba ilimitada, borre los datos y forze el cierre, la volví a configurar todo de nuevo la conecte y joya navegue vi youtube otro 15-20min mas hasta que me volvió a saltar el cartel -alcansaste el límite diario de mb- hice lo mismo que antes no le di bola force cierre borre datos y  volví a configurar, conecte y todo de 10, y en la quinta vez que conecte de nuevo NO me duro otros 15-20min, se me desconectó ainomas a los 2mim de averla conectado volví a probar y lo mismo se me desconecto de nuevo a los 2min de averla conectado y no pude volver a tener esos 15-20min nunca mas, Llorar también me salto el cartel de -los mb diarios- bueno quería saber si en algo configure mal xq leí x ahí q algunos dejaban descargando como 1:45hrs y no se les desconectaba y también vi que otro lo tenia activo como 12hr continuó sin cortes .

Pd: probé en dos cel uno con android 4.1.2 y se me cag* en ese luego pensando que quizás era el cel probé en otro con android 5.1 y también cag*

Gracias chicos pude tener esos 15-20mim de vida y se los debo a ustedes
Saludos

Pd2: me olvidaba para poder escribirles ahora estoy usando el ovpn  pero me anda bastante mal (10kb/s) supongo q es x la señal que tengo q es un asco WB era el único q me iba bien.

Nose si estoy rompiendo alguna regla al publicar lo mismo en 2 temas diferentes, si es asi mil disculpas
En línea
Darío CARP
xTreme Argimmer
*****
Foro Argim Rank: 45
Conectado Conectado
Sexo: Masculino

Fecha de registro: Ene 2012
Mensajes: 1533


WWE+RIVER

Argentina Argentina


Ver Perfil WWW
« Responder #48 : Miércoles 17/05/17 - 19:53 hs »

no se si es normal o no pero estoy usando nmd + vpn y el proxy lleva activo como 1 semana y algo 
si es normal.
Asi es de hecho a mi una vuelta uno me duro mas de un mes hasta me lo se de memoria jajaja,en cuanto a la duracion varian.
En línea

B Franciz
Argim Starter
**
Foro Argim Rank: 6
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Ago 2016
Mensajes: 123


Argentina Argentina


Ver Perfil
« Responder #49 : Miércoles 17/05/17 - 22:09 hs »

Yo al parecer siempre llego tarde con los proxis el que mas me duró fue 2 dias ja
En línea
Nick72x
Argimiano Intensivo
***
Foro Argim Rank: 3
Desconectado Desconectado

Fecha de registro: Jul 2013
Mensajes: 379


Argentina Argentina


Ver Perfil
« Responder #50 : Jueves 18/05/17 - 01:26 hs »

todavia dura xd
En línea
wawa2000
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Feb 2017
Mensajes: 8


Argentina Argentina


Ver Perfil
« Responder #51 : Miércoles 12/07/17 - 16:47 hs »

 Beso hola, si anda, pero a mi me anda lento, no se a ustedes si le funciona, quisiera saber, y gracias
En línea
alporttela
Argim Starter
**
Foro Argim Rank: 6
Desconectado Desconectado

Fecha de registro: Ene 2014
Mensajes: 290


Argentina Argentina


Ver Perfil
« Responder #52 : Miércoles 12/07/17 - 18:59 hs »

Beso hola, si anda, pero a mi me anda lento, no se a ustedes si le funciona, quisiera saber, y gracias
Con credito y la promoción de whatsapp activa funciona bien, rapido y estable.
En línea
wawa2000
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Feb 2017
Mensajes: 8


Argentina Argentina


Ver Perfil
« Responder #53 : Miércoles 12/07/17 - 21:35 hs »

Beso hola, si anda, pero a mi me anda lento, no se a ustedes si le funciona, quisiera saber, y gracias
Con credito y la promoción de whatsapp activa funciona bien, rapido y estable.

Si si, tengo crédito y la promo, pero igual anda lenteja, pero anda no rápido, pero anda.
En línea
nauymary
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Jul 2017
Mensajes: 28


Argentina Argentina


Ver Perfil
« Responder #54 : Lunes 17/07/17 - 17:25 hs »

Sin la promo funciona? Yo tengo abono de 4gbs todavía me quedan megas. Para no quedarme sin nada. El O.VN con el tcp y prox dejó de funcionarme hoy
En línea
DanielQ
Argimiano Intensivo
***
Foro Argim Rank: 4
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Jun 2010
Mensajes: 343


Argentina Argentina


Ver Perfil
« Responder #55 : Miércoles 19/07/17 - 20:25 hs »

Gracias por el aporte funciona la apk, aunque no pude hacerla ilimitada...
En línea
Master320
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Abr 2015
Mensajes: 10


Argentina Argentina


Ver Perfil
« Responder #56 : Sábado 22/07/17 - 01:44 hs »

Hola, muy buen aporte anda un espectaculo lo estoy usando en 4G carga rapido practicamente en todo el dia siempre, tengo una pregunta los server list se actualizan en un determinado tiempo y la aplicacion se desconecta. Ya active destruir tareas en modo desarrolador funciona, y lo que hago es cuando necesita descargar servidores, conecto otra Aplicacion para que descargue y vuelva a utilizar WebTunnel. Existe una forma se actualice o tengo que hacerlo asi como lo hice? En este momento les estoy escribiendo por este metodo.
En línea
fabianjuan
Argimiano Intensivo
***
Foro Argim Rank: 28
Conectado Conectado
Sexo: Masculino

Fecha de registro: Ene 2015
Mensajes: 414


Argentina Argentina


Ver Perfil
« Responder #57 : Sábado 22/07/17 - 05:46 hs »

En personal se conecta y réconecta todo el tiempo
Cambiando de servidor no e notado diferencia

Enviado desde mi MotoE2(4G-LTE) mediante Tapatalk

En línea

"la comodidad es la enemiga del sentido del esfuerzo"
natilucha
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Dic 2009
Mensajes: 23



Ver Perfil
« Responder #58 : Sábado 02/09/17 - 17:13 hs »

Hola. Estoy probando web tunnel en personal.
Parece que va bien.
Pero me preocupa lo de que la aplicacion puede supervisar la red, mi correo...etc.
Alguna manera de prevenir?
(Android 5.1)
En línea
◉‿◉ Lammer xTreme Maniaco(Luis-930[Luis Alejandro Vega]) ◉‿◉
xTreme Argimmer
*****
Foro Argim Rank: 81
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Mar 2012
Mensajes: 1900


( ͡◉ ͜ʖ ͡◉)Hacking is our weapon. I love Cookies ♥

Argentina Argentina


alucardd.hellsing1
Ver Perfil
« Responder #59 : Sábado 02/09/17 - 18:09 hs »

El trick esta muy al descubierto. Impresionado
En línea

  • Cada hombre debe decidir si va a caminar en la luz del altruismo creativo o en la oscuridad del egoísmo destructivo.
 
Páginas: 1 2 3 [4] 5   Ir Arriba
Imprimir
« anterior próximo »
Ir a:  

Página creada en 0.087 segundos con 20 consultas.