Bienvenido(a), Visitante. Por favor, ingresa o registrate.
¿Perdiste tu email de activación?





« anterior próximo »
Páginas: [1]   Ir Abajo
Imprimir Compartir
Autor Tema: Nokia 5130 XpressMusic - Internet Gratis . ! (Leído 4809 veces)
gabix14
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Jul 2010
Mensajes: 3


Argentina Argentina


Ver Perfil
« : Martes 06/07/10 - 01:14 hs »

Hola A Todos, estube viendo por el foro muchos post sobre como configurar este celular para navegar libremente por internet.Les cuento que yo  soy de Argentina Y Mi Operadora Es Claro. Eh Leido Un Post De Configuracion Para Navegar Gratis (varios) y eh seguido los pasos a la par y todo esta bien configurado como dicen los post.
Pero Lamentablemente no eh podido ingresar a internet. Al Elegir la cuenta "argim.net" en Web. Me Dice : "Suscribirse A Paquete De Datos". Realmente Eh Configurado TODO a la par con los post y no eh podido lograr que funcione eh visto que para PERSONAL si funciona  pero ni idea que pasara con CLARO .... Que Factores Influirian En que no pueda navegar con dicha configuracion?

Muchas Gracias De Antemano ! Muy Buena Comunidad  Sonrisa
En línea
..:: Uniser ::..
xTreme Argimmer
*****
Foro Argim Rank: 17
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Jul 2007
Mensajes: 1369


Desde El Dia 14.10.2010 Ya No Pertenezco A La Comunidad De Argim

Argentina Argentina


Ver Perfil WWW
« Responder #1 : Martes 06/07/10 - 06:13 hs »

Evidentemente no has leído todo todo, ese error te dice que:
_o esta mal el Apn(punto de acceso).
_o no estas suscripto a paquetes de datos(no tenés nada de saldo).
busca en configuraciones para Nokia S40
En línea

[Inicia sesión para ver este link]


              ...:::    Uniser    :::...
gabix14
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Jul 2010
Mensajes: 3


Argentina Argentina


Ver Perfil
« Responder #2 : Martes 06/07/10 - 12:12 hs »

Eh Visto eso de las "configuraciones nokia s40" pero no me sale nada. te agradeceria si me dijieras como configurarlo  si no es de mucha molestia  Reir  vos tenes claro AR ?, a y tengo credito me acreditaron ayer   y lo de  el punto de acceso yo lo configure como decia en varios post y no pasaba nada ...  te digo que  tengo la V06.65. tambien queria saber si hace falta ponerle esos llamados "provs" para que funcione
En línea
Facukpo
xTreme Argimmer
*****
Foro Argim Rank: 3
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Ago 2009
Mensajes: 1415


Aguante la pesca!!!!

Argentina Argentina


Ver Perfil WWW
« Responder #3 : Martes 06/07/10 - 13:21 hs »

Actualmente el internet free de claro no está funcionando. Como dijo Uniser, si el internet free funcionara y te tirara el error que dijiste es por:
_o esta mal el Apn(punto de acceso).
_o no estas suscripto a paquetes de datos(no tenés nada de saldo).
No tenés que tener saldo para usar el free de claro, sino te lo gasta, el punto de acceso correcto es: internet.ctimovil.com.ar
En línea

gabix14
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Jul 2010
Mensajes: 3


Argentina Argentina


Ver Perfil
« Responder #4 : Martes 06/07/10 - 22:52 hs »

entonces tendre que esperar a que se pueda usar el internet free o a quedarme sin saldo cosa que no quiero jaja ..... quisiera saber cual es la ultima version del sowftware para el telefono y donde la puedo conseguir ? gracias  ;D
En línea
 
Páginas: [1]   Ir Arriba
Imprimir
« anterior próximo »
Ir a:  

Página creada en 0.071 segundos con 20 consultas.