Bienvenido(a), Visitante. Por favor, ingresa o registrate.
¿Perdiste tu email de activación?





« anterior próximo »
Páginas: [1]   Ir Abajo
Imprimir Compartir
Autor Tema: [CONSULTA] - Dejó de andar la página gratis de claro (Leído 685 veces)
dj10go
xTreme Argimmer
*****
Foro Argim Rank: 14
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Ago 2009
Mensajes: 3561


desde posadas misiones argentina

Argentina Argentina


www.facebook.com/dj10gooo twitter.com
Ver Perfil WWW
« : Viernes 10/03/17 - 09:56 hs »

Y al caer la pagina gratis..
Ya no anda ni psiphon
Ni webtunel
Capas sea por que no cargue saldo..

Si lo pueden confirmar..
[Inicia sesión para ver este link]  me dice error al querer ingresar sin saldo...
Bueno ya probe otros trick que dan error...
« Última modificación: Viernes 10/03/17 - 15:16 hs por (((Iván))) - Motivo: Tag corregido » En línea
Darío CARP
xTreme Argimmer
*****
Foro Argim Rank: 23
Conectado Conectado
Sexo: Masculino

Fecha de registro: Ene 2012
Mensajes: 1300


WWE+RIVER

Argentina Argentina


facebook.com/Luispascale #Pxn149
Ver Perfil WWW
« Responder #1 : Viernes 10/03/17 - 10:17 hs »

A mi me anda,sera algo de tu chip.
En línea

Charlieck124
Nuevo Usuario
*
Foro Argim Rank: 0
Conectado Conectado

Fecha de registro: Feb 2017
Mensajes: 39


Argentina Argentina


Ver Perfil
« Responder #2 : Viernes 10/03/17 - 11:23 hs »

algo andaran haciendo por que anoche por unos 10 minutos me dejo de andar todo, pero ahora funciona bien
En línea
dj10go
xTreme Argimmer
*****
Foro Argim Rank: 14
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Ago 2009
Mensajes: 3561


desde posadas misiones argentina

Argentina Argentina


www.facebook.com/dj10gooo twitter.com
Ver Perfil WWW
« Responder #3 : Viernes 10/03/17 - 12:14 hs »

Sii creo es por el inicio de algunos cambios..

Como que ahora el internet cuesta $8 por dia..
Y aun sigue eso de reduccion de velocidad..
No te cobran demas despues de los 50mb
En línea
fabianjuan
Argim Starter
**
Foro Argim Rank: 23
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Ene 2015
Mensajes: 276


Argentina Argentina


Ver Perfil
« Responder #4 : Viernes 10/03/17 - 14:34 hs »

no anda bien las dos cosas phisipon y webtunel
En línea

"la comodidad es la enemiga del sentido del esfuerzo"
Alexis0159
Argimaniaco
****
Foro Argim Rank: 22
Desconectado Desconectado

Fecha de registro: Nov 2013
Mensajes: 530


Argentina Argentina


Ver Perfil
« Responder #5 : Viernes 10/03/17 - 14:49 hs »

Ultimamente claro está fallando, ayer me tardaba mucho en cargar una página.
En línea

Locura es hacer la misma cosa una y otra vez esperando obtener diferentes resultados.
Fernan2k17
Argim Starter
**
Foro Argim Rank: 2
Desconectado Desconectado

Fecha de registro: Feb 2017
Mensajes: 80


Argentina Argentina


Ver Perfil
« Responder #6 : Viernes 10/03/17 - 15:07 hs »

ayer directamente nada me funcionaba, ahora si
En línea
federott
Argim Starter
**
Foro Argim Rank: 2
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Jun 2016
Mensajes: 145


El que sabe nunca habla y el que habla nunca sabe

Argentina Argentina


Ver Perfil
« Responder #7 : Viernes 10/03/17 - 20:34 hs »

a mi me cargar la pagina, pero como trick hace una eternidad que me dejo de funcionar  Indeciso
En línea

dj10go
xTreme Argimmer
*****
Foro Argim Rank: 14
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Ago 2009
Mensajes: 3561


desde posadas misiones argentina

Argentina Argentina


www.facebook.com/dj10gooo twitter.com
Ver Perfil WWW
« Responder #8 : Viernes 10/03/17 - 22:21 hs »

Ayer a mi vecino no le andaba el webtunel..
Y por eso cargue saldo pensando que chau internet free...


Paso que la pagina de claro dejo de funcionar varias horas..

Hoy ya anda otra ves
En línea
diegox64
Argim Starter
**
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Mar 2012
Mensajes: 69


Francia Francia


Ver Perfil
« Responder #9 : Sábado 11/03/17 - 17:41 hs »

a mi me paso eso hace varios dias, hasta el trafico de red se corto, creí que murio el tema del internet free en claro pero volvo a funcionar normal hasta ahora
En línea
Gamer222
Moderador
Argimaniaco
*****
Foro Argim Rank: 32
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Nov 2012
Mensajes: 709


Argentina Argentina


Ver Perfil WWW
« Responder #10 : Domingo 12/03/17 - 10:12 hs »

Anda bien, aunque en estos días tuve el problema que me quedaba sin señal (solo llamadas de emergencia) cada 5 o 6 minutos, pero creo que ahora se arregló.
« Última modificación: Domingo 12/03/17 - 10:23 hs por Gamer222 » En línea

Keiichi_Tzuchiya
Argim Starter
**
Foro Argim Rank: 0
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Nov 2016
Mensajes: 61


Claro AMX grandes ladrones del 2017

Argentina Argentina


Ver Perfil
« Responder #11 : Domingo 12/03/17 - 11:49 hs »

a mi me funciona lo mas bien con el opera mini... aunque si pones el trick puede que lo tiren los de claro.
En línea
 
Páginas: [1]   Ir Arriba
Imprimir
« anterior próximo »
Ir a:  

Página creada en 0.837 segundos con 21 consultas.