Bienvenido(a), Visitante. Por favor, ingresa o registrate.
¿Perdiste tu email de activación?





« anterior próximo »
Páginas: 1 ... 4 5 [6] 7 8 9   Ir Abajo
Imprimir Compartir
Autor Tema: [APORTE] - Configuración HTTP Injector (Leído 7867 veces)
Enzo.
Argim Starter
**
Foro Argim Rank: 12
Desconectado Desconectado

Fecha de registro: Jul 2016
Mensajes: 202


Argentina Argentina


Ver Perfil
« Responder #75 : Jueves 16/02/17 - 08:40 hs »

Bueno mi gente linda de Argim, luego de la larga espera al fin subí la configuración con el proxy desbloqueado (el payload NO), ahora van a poder cambiar sus proxys y cuentas ssh.

Añadidas 3 imágenes al post.

PD: Si alguien pudieran hacerme el favor de probar todas las configuraciones y decirme si funcionan se los agradecería, digo esto para saber si tengo que remplazar alguna (recuerden que varias de las confis tiene cuentas ssh viejas que deben ser remplazadas.

Dicho esto me despido (hasta una nueva actualización del post), espero tengan un lindo día y esto ah sido todo mis queridos Argimer´s <3.
En línea
francoelnovato
Argim Starter
**
Foro Argim Rank: 4
Desconectado Desconectado

Fecha de registro: May 2016
Mensajes: 155


Argentina Argentina


Ver Perfil
« Responder #76 : Jueves 16/02/17 - 11:31 hs »

Gente en que pag estan creando las cuentas shh? Queria una en la de google pero desde el cel no me aparece para crearla.


Yo uso esta [Inicia sesión para ver este link]

Gente me olvide de comentarlo, en la ultima config que subi el navegador funciona (no se si solo es a mi o a todos), ustedes  fíjense

Saludoooss
Skyssh no es mas rapido? segun el foro y cuanto investige haciendo ping con el cmd skyssh tiene menor latencia que la mayoria
En línea
Enzo.
Argim Starter
**
Foro Argim Rank: 12
Desconectado Desconectado

Fecha de registro: Jul 2016
Mensajes: 202


Argentina Argentina


Ver Perfil
« Responder #77 : Jueves 16/02/17 - 12:15 hs »

Gente en que pag estan creando las cuentas shh? Queria una en la de google pero desde el cel no me aparece para crearla.


Yo uso esta [Inicia sesión para ver este link]

Gente me olvide de comentarlo, en la ultima config que subi el navegador funciona (no se si solo es a mi o a todos), ustedes  fíjense

La verdad no tengo ni idea si funciona mas rapido, como nunca me han dado problemas las de createssh, no me eh visto forzado a cambiar
Saludoooss
Skyssh no es mas rapido? segun el foro y cuanto investige haciendo ping con el cmd skyssh tiene menor latencia que la mayoria
En línea
Boogie1970s
Nuevo Usuario
*
Foro Argim Rank: 1
Desconectado Desconectado

Fecha de registro: Jul 2013
Mensajes: 48


Argentina Argentina


Ver Perfil
« Responder #78 : Jueves 16/02/17 - 18:37 hs »

Bueno mi gente linda de Argim, luego de la larga espera al fin subí la configuración con el proxy desbloqueado (el payload NO), ahora van a poder cambiar sus proxys y cuentas ssh.

Añadidas 3 imágenes al post.

PD: Si alguien pudieran hacerme el favor de probar todas las configuraciones y decirme si funcionan se los agradecería, digo esto para saber si tengo que remplazar alguna (recuerden que varias de las confis tiene cuentas ssh viejas que deben ser remplazadas.

Dicho esto me despido (hasta una nueva actualización del post), espero tengan un lindo día y esto ah sido todo mis queridos Argimer´s <3.

Hola Enzo, de las config que probe, me funcionaron la 4, la 5 y esta ultima (6), la que dice Injector4g (seria la 3) no hace nada, osea no toma ningun parametro ni payload (y eso que actualmente no soy usuario root). Muchas gracias por este ultimo con proxy liberado. Saludos.
En línea
Enzo.
Argim Starter
**
Foro Argim Rank: 12
Desconectado Desconectado

Fecha de registro: Jul 2016
Mensajes: 202


Argentina Argentina


Ver Perfil
« Responder #79 : Jueves 16/02/17 - 20:02 hs »

Bueno mi gente linda de Argim, luego de la larga espera al fin subí la configuración con el proxy desbloqueado (el payload NO), ahora van a poder cambiar sus proxys y cuentas ssh.

Añadidas 3 imágenes al post.

PD: Si alguien pudieran hacerme el favor de probar todas las configuraciones y decirme si funcionan se los agradecería, digo esto para saber si tengo que remplazar alguna (recuerden que varias de las confis tiene cuentas ssh viejas que deben ser remplazadas.

Dicho esto me despido (hasta una nueva actualización del post), espero tengan un lindo día y esto ah sido todo mis queridos Argimer´s <3.

Hola Enzo, de las config que probe, me funcionaron la 4, la 5 y esta ultima (6), la que dice Injector4g (seria la 3) no hace nada, osea no toma ningun parametro ni payload (y eso que actualmente no soy usuario root). Muchas gracias por este ultimo con proxy liberado. Saludos.

Dale muchas gracias por la respuesta, veo que hago para solucionar el tema de la config esa que falla
En línea
Marcelo mendez
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Ago 2016
Mensajes: 7


destruir a los humanos

Argentina Argentina


Ver Perfil
« Responder #80 : Sábado 18/02/17 - 04:25 hs »

Gente en que pag estan creando las cuentas shh? Queria una en la de google pero desde el cel no me aparece para crearla.


Yo uso esta [Inicia sesión para ver este link]

Gente me olvide de comentarlo, en la ultima config que subi el navegador funciona (no se si solo es a mi o a todos), ustedes  fíjense

Saludoooss

Si, efectivamente, funcionan los browser's (lento por el proxy, pero funciona). Saludos.
Bueno mi gente linda de Argim, luego de la larga espera al fin subí la configuración con el proxy desbloqueado (el payload NO), ahora van a poder cambiar sus proxys y cuentas ssh.

Añadidas 3 imágenes al post.

PD: Si alguien pudieran hacerme el favor de probar todas las configuraciones y decirme si funcionan se los agradecería, digo esto para saber si tengo que remplazar alguna (recuerden que varias de las confis tiene cuentas ssh viejas que deben ser remplazadas.

Dicho esto me despido (hasta una nueva actualización del post), espero tengan un lindo día y esto ah sido todo mis queridos Argimer´s <3.

Hola Enzo, de las config que probe, me funcionaron la 4, la 5 y esta ultima (6), la que dice Injector4g (seria la 3) no hace nada, osea no toma ningun parametro ni payload (y eso que actualmente no soy usuario root). Muchas gracias por este ultimo con proxy liberado. Saludos.

Dale muchas gracias por la respuesta, veo que hago para solucionar el tema de la config esa que falla


Hola que tal.. A mi no me conecta me ayudarías por favor
En línea
Enzo.
Argim Starter
**
Foro Argim Rank: 12
Desconectado Desconectado

Fecha de registro: Jul 2016
Mensajes: 202


Argentina Argentina


Ver Perfil
« Responder #81 : Sábado 18/02/17 - 12:02 hs »

Gente en que pag estan creando las cuentas shh? Queria una en la de google pero desde el cel no me aparece para crearla.


Yo uso esta [Inicia sesión para ver este link]

Gente me olvide de comentarlo, en la ultima config que subi el navegador funciona (no se si solo es a mi o a todos), ustedes  fíjense

Saludoooss

Si, efectivamente, funcionan los browser's (lento por el proxy, pero funciona). Saludos.
Bueno mi gente linda de Argim, luego de la larga espera al fin subí la configuración con el proxy desbloqueado (el payload NO), ahora van a poder cambiar sus proxys y cuentas ssh.

Añadidas 3 imágenes al post.

PD: Si alguien pudieran hacerme el favor de probar todas las configuraciones y decirme si funcionan se los agradecería, digo esto para saber si tengo que remplazar alguna (recuerden que varias de las confis tiene cuentas ssh viejas que deben ser remplazadas.

Dicho esto me despido (hasta una nueva actualización del post), espero tengan un lindo día y esto ah sido todo mis queridos Argimer´s <3.

Hola Enzo, de las config que probe, me funcionaron la 4, la 5 y esta ultima (6), la que dice Injector4g (seria la 3) no hace nada, osea no toma ningun parametro ni payload (y eso que actualmente no soy usuario root). Muchas gracias por este ultimo con proxy liberado. Saludos.

Dale muchas gracias por la respuesta, veo que hago para solucionar el tema de la config esa que falla


Hola que tal.. A mi no me conecta me ayudarías por favor

Que alternativas usaste, cambiaste las cuentas ssh ? ...
En línea
Charlieck124
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Feb 2017
Mensajes: 39


Argentina Argentina


Ver Perfil
« Responder #82 : Sábado 11/03/17 - 08:24 hs »

hola, me darias una mano me empezaron a andar mal a veces no cargan las paginas ponga el proxy que le ponga, con la confg 5 y 6, hace como 2 semanas empezo asi le he probado muchos proxys y no cargan aplicaciones o paginas
En línea
Enzo.
Argim Starter
**
Foro Argim Rank: 12
Desconectado Desconectado

Fecha de registro: Jul 2016
Mensajes: 202


Argentina Argentina


Ver Perfil
« Responder #83 : Sábado 11/03/17 - 17:38 hs »

hola, me darias una mano me empezaron a andar mal a veces no cargan las paginas ponga el proxy que le ponga, con la confg 5 y 6, hace como 2 semanas empezo asi le he probado muchos proxys y no cargan aplicaciones o paginas

Te siguen funcionando mal ? o ya mejoraron, creí que ya nadie usaba mis configs, por eso deje de actualizar el post.
En línea
diegox64
Argim Starter
**
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Mar 2012
Mensajes: 69


Francia Francia


Ver Perfil
« Responder #84 : Sábado 11/03/17 - 18:28 hs »

hola, me darias una mano me empezaron a andar mal a veces no cargan las paginas ponga el proxy que le ponga, con la confg 5 y 6, hace como 2 semanas empezo asi le he probado muchos proxys y no cargan aplicaciones o paginas

Te siguen funcionando mal ? o ya mejoraron, creí que ya nadie usaba mis configs, por eso deje de actualizar el post.

a mi cuando conecta el HI pero no carga nada, le doy a eso de "dns de google" y le reconecto en ssh, siempre se corrige con eso
En línea
Charlieck124
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Feb 2017
Mensajes: 39


Argentina Argentina


Ver Perfil
« Responder #85 : Domingo 12/03/17 - 15:09 hs »

hola, me darias una mano me empezaron a andar mal a veces no cargan las paginas ponga el proxy que le ponga, con la confg 5 y 6, hace como 2 semanas empezo asi le he probado muchos proxys y no cargan aplicaciones o paginas

Te siguen funcionando mal ? o ya mejoraron, creí que ya nadie usaba mis configs, por eso deje de actualizar el post.

a mi cuando conecta el HI pero no carga nada, le doy a eso de "dns de google" y le reconecto en ssh, siempre se corrige con eso
si man siguen funcionando la config 5 y el de proxy desbloqueado aunque no tan bien como antes
En línea
lethan
Nuevo Usuario
*
Foro Argim Rank: 0
Desconectado Desconectado

Fecha de registro: Sep 2016
Mensajes: 20


Argentina Argentina


Ver Perfil
« Responder #86 : Sábado 01/04/17 - 16:13 hs »

Hoy probe esto, es mucho mejor que webtunnel, si crean una buena shh y un buen proxy vuela, hasta se puede jugar online, se agradece mucho esto, muy buen aporte!
En línea
FEDERICO CIMINO
Argim Starter
**
Foro Argim Rank: 0
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Sep 2008
Mensajes: 87



Ver Perfil
« Responder #87 : Sábado 01/04/17 - 19:21 hs »

la 5 con buen proxy tambien va como piña, chau webtunnel
En línea

FEDEX
MarcoB
Argimiano Intensivo
***
Foro Argim Rank: 1
Desconectado Desconectado

Fecha de registro: Abr 2014
Mensajes: 483


Argentina Argentina


Ver Perfil
« Responder #88 : Sábado 01/04/17 - 19:23 hs »

Muchachos si o si sin cred para que no limite?
En línea
FEDERICO CIMINO
Argim Starter
**
Foro Argim Rank: 0
Desconectado Desconectado
Sexo: Masculino

Fecha de registro: Sep 2008
Mensajes: 87



Ver Perfil
« Responder #89 : Sábado 01/04/17 - 19:38 hs »

Muchachos si o si sin cred para que no limite?
sin credito
En línea

FEDEX
 
Páginas: 1 ... 4 5 [6] 7 8 9   Ir Arriba
Imprimir
« anterior próximo »
Ir a:  

Página creada en 0.068 segundos con 20 consultas.